angel_mongo.model library

Classes

Model
Use the Model class defined in package:angel_framework/common.dart instead.