dools

Build Status Pub Package

Development tools installer from command line.

Supported tools:

Installation

Requirements: dart-sdk

> pub global activate dools

To update, run activate again.

Usage

Display usage:

> dools

Libraries

builder
error
gradle
install
maven
nodejs
text