This package is deprecated. Please use https://pub.dartlang.org/packages/cloud_firestore instead.

Libraries

firebase_firestore