firebase_flutter

Deprecated

This plugin is deprecated. Please take a look at the replacement, FlutterFire.