flutter_firebase

Deprecated

This plugin is deprecated. Please take a look at the replacement, FlutterFire.