installed_stores

Flutter plugin to detect the stores installed on an Android device

Libraries

installed_stores