intersection_observer

A Dart wrapper for the Intersection Observer API

Libraries

intersection_observer