Core library for AngularDart

Angular Dart Release License Coverage Build

General purpose library for AngularDart applications, implemented in Dart.

Warning

This package is abandoned and no longer maintained.
You should update your pubspec.yaml file to remove the package:

ngx_core: *

License

Core library for AngularDart is distributed under the MIT License.

Libraries

ngx_core
Core library for AngularDart applications.