Installation

Install the library from pub:

dependencies:
pushwoosh_inbox: '^1.11.0'

Usage

import 'package:pushwoosh_inbox/pushwoosh_inbox.dart';
...
PWInboxStyle style = PWInboxStyle();
PushwooshInbox.presentInboxUI(style: style);

Libraries

pushwoosh_inbox