The name of this package was changed from sass to dart_sass_transformer

Libraries

sass
sass.inlined_sass_transformer
sass.transformer