bbt 1.0.0

  • README.md
  • Installing
  • Versions
  • --

BBT-Dart #

USAGE #

./RUNME.sh

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:


dependencies:
  bbt: ^1.0.0

2. Install it

You can install packages from the command line:

with pub:


$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:


import 'package:bbt/bbt.dart';
  
Version Uploaded Documentation Archive
1.0.7 Mar 8, 2017 Go to the documentation of bbt 1.0.7 Download bbt 1.0.7 archive
1.0.6 Oct 25, 2016 Go to the documentation of bbt 1.0.6 Download bbt 1.0.6 archive
1.0.5 Oct 25, 2016 Go to the documentation of bbt 1.0.5 Download bbt 1.0.5 archive
1.0.4 Oct 25, 2016 Go to the documentation of bbt 1.0.4 Download bbt 1.0.4 archive
1.0.3 Oct 24, 2016 Go to the documentation of bbt 1.0.3 Download bbt 1.0.3 archive
1.0.2 Oct 21, 2016 Go to the documentation of bbt 1.0.2 Download bbt 1.0.2 archive
1.0.1 Oct 21, 2016 Go to the documentation of bbt 1.0.1 Download bbt 1.0.1 archive
1.0.0 Oct 21, 2016 Go to the documentation of bbt 1.0.0 Download bbt 1.0.0 archive
Awaiting analysis to complete.