front_end 0.0.1 (latest: 0.0.1 / 0.1.0-alpha.4 )

This package is not yet ready to be published.

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  front_end: "^0.0.1"

2. Install it

You can install packages from the command line:

$ pub get

Alternatively, your editor might support 'pub get'. Check the docs for your editor to learn more.

About

Front end for compilation of Dart code.

Author

Email misc@dartlang.org Dart Team

Homepage

www.dartlang.org

Documentation

www.dartdocs.org/documentation/front_end/0.0.1/

Source code (hyperlinked)

www.crossdart.info/p/front_end/0.0.1/

Uploader

paulberry@google.com
pquitslund@google.com
asgerf@google.com
scheglov@google.com
dgrove@google.com
nweiz@google.com
sigmund@google.com
jwren@google.com
brianwilkerson@google.com
danrubel@google.com
kevmoo@google.com
devoncarew@google.com

Share