Add this to your package's pubspec.yaml file:
dependencies: simple_server: "^0.1.0"
You can install packages from the command line:
$ pub get
Alternatively, your editor might support
Check the docs for your editor to learn more.
Now in your Dart code, you can use:
|0.2.1||Oct 21, 2015|
|0.2.0||Oct 16, 2015|
|0.1.1||Sep 7, 2015|
|0.1.0||Sep 7, 2015|
This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.