susi 0.1.1

  • Installing
  • Versions
  • --

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:


dependencies:
  susi: ^0.1.1

2. Install it

You can install packages from the command line:

with pub:


$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:


import 'package:susi/susi.dart';
  
Version Uploaded Documentation Archive
0.1.2 Nov 3, 2016 Go to the documentation of susi 0.1.2 Download susi 0.1.2 archive
0.1.1 Sep 11, 2015 Go to the documentation of susi 0.1.1 Download susi 0.1.1 archive
0.1.0 Sep 11, 2015 Go to the documentation of susi 0.1.0 Download susi 0.1.0 archive
Awaiting analysis to complete.